[x86] Re-order the combines of select in the X86 backend. This doesn't
[oota-llvm.git] / tools / CMakeLists.txt
index 7e9938119f5d65e3a4a1832e459b308be622da34..1f415b620dfcb1a9386e855545caece010e27290 100644 (file)
@@ -61,6 +61,8 @@ add_llvm_tool_subdirectory(yaml2obj)
 
 add_llvm_tool_subdirectory(llvm-go)
 
+add_llvm_tool_subdirectory(llvm-pdbdump)
+
 if(NOT CYGWIN AND LLVM_ENABLE_PIC)
   add_llvm_tool_subdirectory(lto)
   add_llvm_tool_subdirectory(llvm-lto)