Fix one file that I didn't convert properly in r256707.
[oota-llvm.git] / test / tools / llvm-symbolizer / pdb / lit.local.cfg
index 23f4aff..28a895f 100644 (file)
@@ -1 +1 @@
-config.unsupported = not config.have_dia_sdk\r\r
+config.unsupported = not config.have_dia_sdk