23f4aff563459d4c59e773c436f0e47c2adc67e3
[oota-llvm.git] / test / tools / llvm-symbolizer / pdb / lit.local.cfg
1 config.unsupported = not config.have_dia_sdk\r\r