Added -mcx16 compiler option
[libcds.git] / test / CMakeLists.txt
index 730a3072d1e296bbdb62093f2688b799b2438623..fce8ea13db4481e0a5ab4a744fccf67aec78719f 100644 (file)
@@ -1,5 +1,6 @@
 
 find_package(GTest REQUIRED) 
+message("GTest: ${GTEST_INCLUDE_DIRS}")
 
 include_directories(
     ${CMAKE_CURRENT_SOURCE_DIR}/include