UnboundedQueue: Use alignas instead of FOLLY_ALIGNED
[folly.git] / folly / Makefile.am
index 2b077c754b67a777762e432d27b9f50882b9cadd..468320904fdeafa457da974bdbc1494e11071178 100644 (file)
@@ -324,6 +324,7 @@ nobase_follyinclude_HEADERS = \
        io/async/test/UndelayedDestruction.h \
        io/async/test/Util.h \
        json.h \
+       lang/Align.h \
        lang/Assume.h \
        lang/Bits.h \
        lang/ColdClass.h \